Programowanie w systemie UNIX/depend: Różnice pomiędzy wersjami

m
m (→‎pakiety: ref)
 
sudo apt-get build-dep <package>
 
Pakiety dev: <ref>[https://stackoverflow.com/questions/15390181/how-to-install-gtk-development-dependencies-on-ubuntu stackoverflow question: how-to-install-gtk-development-dependencies-on-ubuntu]</ref>
 
to build things based on libfoo, you need libfoo-dev
 
===pakiet deb ===
6794

edycje